La plume et l'épée

Pour les passionnés d'écriture... et d'autres choses
 
AccueilFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Problème avec les posts

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
April
Richard Castle
avatar

Messages : 1461
Date d'inscription : 11/03/2011
Age : 43
Localisation : Allongée sur des pétales de violettes, en très bonne compagnie

MessageSujet: Problème avec les posts   Mer 6 Juil 2011 - 8:25

Je ne sais pas si vous avez déjà eu ce problème, mais pour ma part, régulièrement, je n'arrive pas à poster des messages, en particulier quand il s'agit de "copiés-collés" (je le fais par exemple pour reprendre des parties de texte de l'autre forum pour le marathon "Robin Hood").

Quelques instants après avoir cliqué sur "Envoyer", j'ai un message d'erreur sur une nouvelle page blanche.

Par contre, si juste après je tape le mot "Test" par exemple, il me l'enregistre sans problème. scratch

Donc, si vous voyez parfois un post de ma part avec ce mot ou "Texte en attente", ne vous inquiétez pas, c'est "normal". lol!

Je magouille ensuite avec Fred (encore merci Smack ) pour insérer le bon texte ensuite. Happy

_________________

Ses baisers laissaient à désirer... son corps tout entier. Woody Allen
Revenir en haut Aller en bas
 
Problème avec les posts
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec un tuner PC Videomate E900F et la tnt naxoo
» Problème avec le levier de l'europiccola
» problème avec les dies de découpe cuttlebug
» [Cusset, Catherine] Le problème avec Jane
» Problème avec Painter IX

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La plume et l'épée :: Membres :: Techniquement parlant-
Sauter vers: